» Ubuntu » Paketit

Error

two or more packages specified (libghc-language-c-dev oneiric)