» Ubuntu » Paketit

Error

two or more packages specified (libghc-maybet-dev oneiric)