» Ubuntu » Paketit

Error

two or more packages specified (libghc-pretty-show-dev oneiric)