» Ubuntu » Paketit

Error

two or more packages specified (libghc-vector-space-dev oneiric)