» Ubuntu » Paketit

Error

two or more packages specified (libghc6-vector-dev oneiric)