» Ubuntu » Paketit

Error

two or more packages specified (yesod oneiric)