» Ubuntu » Paketit

Error

two or more packages specified (hicolor-icon-theme oneiric)