» Ubuntu » Paketit

Error

two or more packages specified (libpth-dev oneiric)