» Ubuntu » Paketit

Error

two or more packages specified (zsh oneiric)