» Ubuntu » Paketit

Error

two or more packages specified (iamerican-insane oneiric)