» Ubuntu » Paketit

Error

two or more packages specified (iptables-persistent oneiric)