» Ubuntu » Paketit

Error

two or more packages specified (libmule-java-2.0 oneiric)