» Ubuntu » Paketit

Error

two or more packages specified (kcoloredit oneiric)