» Ubuntu » Paketit

Error

two or more packages specified (libdebconf-kde-dev oneiric)