» Ubuntu » Paketit

Error

two or more packages specified (kiconedit oneiric)