» Ubuntu » Paketit

Error

two or more packages specified (kubuntu-konqueror-shortcuts oneiric)