» Ubuntu » Paketit

Error

two or more packages specified (latd oneiric)