» Ubuntu » Paketit

Error

two or more packages specified (ldap2dns oneiric)