» Ubuntu » Paketit

Error

two or more packages specified (lib32stdc++6 oneiric)