» Ubuntu » Paketit

Error

two or more packages specified (libanyevent-irc-perl oneiric)