» Ubuntu » Paketit

Error

two or more packages specified (libarmadillo-dev oneiric)