» Ubuntu » Paketit

Error

two or more packages specified (libavahi-glib-dev oneiric)