» Ubuntu » Paketit

Error

two or more packages specified (libavahi-ui-dev oneiric)