» Ubuntu » Paketit

Error

two or more packages specified (libc6-i386 oneiric)