» Ubuntu » Paketit

Error

two or more packages specified (libcastor-anttasks-java oneiric)