» Ubuntu » Paketit

Error

two or more packages specified (libcommons-jci-groovy-java oneiric)