» Ubuntu » Paketit

Error

two or more packages specified (libconstantine-java oneiric)