» Ubuntu » Paketit

Error

two or more packages specified (libdata-javascript-perl oneiric)