» Ubuntu » Paketit

Error

two or more packages specified (libdataobjects-mysql-ruby oneiric)