» Ubuntu » Paketit

Error

two or more packages specified (libdb-dev oneiric)