» Ubuntu » Paketit

Error

two or more packages specified (libdeclarative-serviceframework oneiric)