» Ubuntu » Paketit

Error

two or more packages specified (libdrizzle-dbg oneiric)