» Ubuntu » Paketit

Error

two or more packages specified (libechonest-dbg oneiric)