» Ubuntu » Paketit

Error

two or more packages specified (libeclipselink-java oneiric)