» Ubuntu » Paketit

Error

two or more packages specified (libelf-dev oneiric)