» Ubuntu » Paketit

Error

two or more packages specified (libevent-dbg oneiric)