» Ubuntu » Paketit

Error

two or more packages specified (libferret-ruby oneiric)