» Ubuntu » Paketit

Error

two or more packages specified (libfltk1.3-dbg oneiric)