» Ubuntu » Paketit

Error

two or more packages specified (libgettext-activerecord-ruby1.8 oneiric)