» Ubuntu » Paketit

Error

two or more packages specified (libghc-array-dev-0.3.0.2-f538a oneiric)