» Ubuntu » Paketit

Error

two or more packages specified (libghc-logict-dev oneiric)