» Ubuntu » Paketit

Error

two or more packages specified (libghc-regex-posix-dev oneiric)