» Ubuntu » Paketit

Error

two or more packages specified (libghc-transformers-prof oneiric)