» Ubuntu » Paketit

Error

two or more packages specified (libghc-xmonad-dev oneiric)