» Ubuntu » Paketit

Error

two or more packages specified (libghc6-xml-dev oneiric)