» Ubuntu » Paketit

Error

two or more packages specified (libglew1.6 oneiric)