» Ubuntu » Paketit

Error

two or more packages specified (libgnat-4.6-dbg oneiric)