» Ubuntu » Paketit

Error

two or more packages specified (libgps-dev oneiric)