» Ubuntu » Paketit

Error

two or more packages specified (libgps-point-perl oneiric)