» Ubuntu » Paketit

Error

two or more packages specified (libgradle-plugins-java oneiric)